Gamme TI-82
Partager sur Facebook Fil RSS Imprimer la page
Cacher les résultats

Résultat de la recherche



Poster un nouveau sujet Poster une réponse
problème envoie programmes assembleur
Auteur Message
fatal error



Autorisation : Membre
Nb de messages : 33
Inscrit le : Sam 10 Avr 2010, 17:36
Posté le : Sam 22 Mai 2010, 19:49   Citer 

salut tout le monde!
j'ai enfin réussi à faire marcher vti et ti-connect, mais quand je tente d'envoyer des jeux, ti-connect n'accepte que les fichiers à extension "tig" et "8xg" (fichiers de groupe)
Or, en prenant mirage OS, ce fichier possède une extension "8xk", et du coup je doit changer l'extension en "8xg" (celà marche), mais ti-connect me dit "erreur de lecture du fichier de groupe"...
Comment fait-on pour mettre sur la calto des programmes avec de simples extension "8xp" ou "8xk"?

----------------------
Bill Gates voulait créer un logiciel pour l'agriculture. C'est fait! Windows Plante!
 Adresse email Haut de page Bas de page 
 
Reinhart



Autorisation : Membre
Nb de messages : 37
Inscrit le : Lun 16 Nov 2009, 18:58
Posté le : Sam 22 Mai 2010, 21:58   Citer 

Tu as quelle calculatrice ?

----------------------
Eleve a Supinfo, programmeur C/C#/C++/Java/Assembleur
Delphi/et tout les langages Web.


Programmeur de Ti Basic sur demande, adresse msn : St3ph_daft@hotmail.fr
 Adresse email Haut de page Bas de page 
 
Poster un nouveau sujet Poster une réponse





  Powered by Fire-Soft-Board v1.0.10 © 2004 - 2016 Groupe FSB
Page générée en 9 requêtes
BlackOne par Grimmlink
 

Site hébergé par Free Page sous licence creative commons Page validée par le W3C (XHTML 1.0 Transitional) Feuille de style validée par le W3C Flux RSS 2.0 valide Page étiquetée par l'ICRA Page testée par Ocawa