Gamme TI-82
Partager sur Facebook Fil RSS Imprimer la page
Cacher les résultats

Résultat de la recherche



Poster un nouveau sujet Poster une réponse
perte de formules perso
Auteur Message
blabladess



Autorisation : Membre
Nb de messages : 1
Inscrit le : Dim 18 Jan 2009, 15:37
Posté le : Dim 18 Jan 2009, 15:48   Citer 

Bonjour,
j'ai une 82 stat qui s'est éteinte et lorsque je l'ai rallumé, mes
formules s'étaient évaporées Sic.... :
Quelqu'un peut il m'aider merci d'avance
Blabladess


 Adresse email Haut de page Bas de page 
 
webmaster
Avatar

Autorisation : Administrateur
Nb de messages : 782
Inscrit le : Mer 18 Aoû 2004, 22:13
Posté le : Dim 18 Jan 2009, 18:39   Citer 

Salut,

La réponse à ta question est ici : http://tout82.free.fr/forum/sujet.php?sujet=1485 (pour faire court, c'est mort !)

@+ Le Webmaster beer.gif

----------------------
Retrouver le site sur Facebook : http://www.facebook.com/tout82
 Adresse email Haut de page Bas de page 
 
Pauxw
Invité
Posté le : Mer 25 Mar 2009, 20:56   Citer 

Bonjour,
je en savais pas trop où m'adrésser, mais il me semble qu'ici est le meilleur endroit.
J'ai voulu effacer les programmes sur ma TI, en réinitialisant ma mémoire. Et Maintenant, elle ne s'allume plus..

Quelqu'un sait il pourquoi?

  Haut de page Bas de page 
 
Poster un nouveau sujet Poster une réponse





  Powered by Fire-Soft-Board v1.0.10 © 2004 - 2016 Groupe FSB
Page générée en 9 requêtes
BlackOne par Grimmlink
 

Site hébergé par Free Page sous licence creative commons Page validée par le W3C (XHTML 1.0 Transitional) Feuille de style validée par le W3C Flux RSS 2.0 valide Page étiquetée par l'ICRA Page testée par Ocawa