Gamme TI-82


Poster un nouveau sujet Poster une réponse
Angle
Auteur Message
MAXBOND
Invité
Posté le : Dim 01 Jui 2008, 9:45   Citer 

Bonjour a tous le monde!!!
J'ai un probleme concernat le programme Angle il y a un symbole que je ne retrouve pas dans ma calculette c'est celui la "[Pi]"!!!
Pouvez vous m'aider svp?

  Haut de page Bas de page 
 
Ratuss



Autorisation : Membre
Nb de messages : 1572
Inscrit le : Mer 01 Mar 2006, 20:41
Posté le : Dim 01 Jui 2008, 9:58   Citer 

[2nd] + [^]

----------------------
--- LISTE DES JEUX POUR TI ---
 Adresse email Haut de page Bas de page 
 
webmaster
Avatar

Autorisation : Administrateur
Nb de messages : 786
Inscrit le : Mer 18 Aoû 2004, 22:13
Posté le : Dim 01 Jui 2008, 13:56   Citer 

Sujet réglé ?

@+ Le Webmaster beer.gif

----------------------
Retrouver le site sur Facebook : http://www.facebook.com/tout82
 Adresse email Haut de page Bas de page 
 
MAXBOND
Invité
Posté le : Dim 01 Jui 2008, 21:00   Citer 

Ok c bon mais moi j en é mare ca fè de fois en 3 jour que ts mè prg s éfase alr la j en est mar

  Haut de page Bas de page 
 
webmaster
Avatar

Autorisation : Administrateur
Nb de messages : 786
Inscrit le : Mer 18 Aoû 2004, 22:13
Posté le : Lun 02 Jui 2008, 13:47   Citer 

Change la petite pile...

@+ Le Webmaster beer.gif

----------------------
Retrouver le site sur Facebook : http://www.facebook.com/tout82
 Adresse email Haut de page Bas de page 
 
Poster un nouveau sujet Poster une réponse





  Powered by Fire-Soft-Board v1.0.10 © 2004 - 2019 Groupe FSB
Page générée en 9 requêtes
BlackOne par Grimmlink