Gamme TI-82
Partager sur Facebook Fil RSS Imprimer la page
Cacher les résultats

Résultat de la recherche



Poster un nouveau sujet Poster une réponse
impossible de faire fonctionné mon rom
Auteur Message
lucas
Invité
Posté le : Ven 12 Oct 2007, 18:09   Citer 

voila jai installer le logiciel vti jai le cable usb pour ma ti82 mais ma rom nemarche pas il ya écri "mem cleared" kan je lance vti.fo til activé kelle ke chose sur ma ti82?

  Haut de page Bas de page 
 
Regedit



Autorisation : Membre
Nb de messages : 191
Inscrit le : Dim 30 Sep 2007, 12:24
Posté le : Ven 12 Oct 2007, 18:30   Citer 

Nonon c'est normal si tu le fait la premiere fois.
Bah ca fait pareil quand t'allume pour la premiere fois ta calto (enfin je crois :p) ou quand tu fais un memclear.

Oui bah quand ta marquer ca bah tu fais comme si de rien n'etais t'ecris ce que tu veux tout ca.

----------------------
Les Packs jeux de Regedit :

Pack Alien Breed : 633,2 kb
Pack Skin/Rom pour VTI : 5380 kb
 Adresse email Haut de page Bas de page 
 
lucas
Invité
Posté le : Ven 12 Oct 2007, 18:53   Citer 

jai un cable de ti83 jai essayé le logiciel ti connect mé sa arrive pa a trasféré carje pense kemn cable usb ti83 né pa compatible avec ma ti82

  Haut de page Bas de page 
 
Regedit



Autorisation : Membre
Nb de messages : 191
Inscrit le : Dim 30 Sep 2007, 12:24
Posté le : Ven 12 Oct 2007, 19:08   Citer 

Bah deja si ca ne serais trop te demander, pourrais-tu eviter le langage sms winkle.gif ?
Dis moi quel calto tu utilise ? Ti-82 Stats.fr ?

----------------------
Les Packs jeux de Regedit :

Pack Alien Breed : 633,2 kb
Pack Skin/Rom pour VTI : 5380 kb
 Adresse email Haut de page Bas de page 
 
lucas
Invité
Posté le : Ven 12 Oct 2007, 19:17   Citer 

oui jutilise une i82 stats.fr

  Haut de page Bas de page 
 
Regedit



Autorisation : Membre
Nb de messages : 191
Inscrit le : Dim 30 Sep 2007, 12:24
Posté le : Ven 12 Oct 2007, 19:26   Citer 

Okay. Je suppose que t'a donc le meme cable que j'ai : le mien est un grey cable que j'ai chourav a un pote qui a la Ti-83 Silver Edition mdr.

Deja avant de faire quoi que ce soit fait un backup. Apres tu peux essayer d'envoyer des trucs en prenant un fichier .83P en en allumant Tisendto.exe avec.

Et voila ca detectera ta calto comme une Ti-83, mais ca enverra le fichier.
Tiens regarde ce site ya plein de jeu sympa : http://www.ticalc.org/pub/83/asm/games/

----------------------
Les Packs jeux de Regedit :

Pack Alien Breed : 633,2 kb
Pack Skin/Rom pour VTI : 5380 kb
 Adresse email Haut de page Bas de page 
 
lucas
Invité
Posté le : Ven 12 Oct 2007, 20:35   Citer 

salut jene trouve pas tisendo.exe dans ti connect

  Haut de page Bas de page 
 
Regedit



Autorisation : Membre
Nb de messages : 191
Inscrit le : Dim 30 Sep 2007, 12:24
Posté le : Sam 13 Oct 2007, 14:03   Citer 

Tu vas dans le repertoire ou tu as mis "Ti Connect".
Ou alors tu passe par l'interface de Ti Connect, mais je sais plus c'est quoi a partir de la (ptet "Backup" ?).

----------------------
Les Packs jeux de Regedit :

Pack Alien Breed : 633,2 kb
Pack Skin/Rom pour VTI : 5380 kb
 Adresse email Haut de page Bas de page 
 
Poster un nouveau sujet Poster une réponse





  Powered by Fire-Soft-Board v1.0.10 © 2004 - 2016 Groupe FSB
Page générée en 9 requêtes
BlackOne par Grimmlink
 

Site hébergé par Free Page sous licence creative commons Page validée par le W3C (XHTML 1.0 Transitional) Feuille de style validée par le W3C Flux RSS 2.0 valide Page étiquetée par l'ICRA Page testée par Ocawa